标题:300282汇冠股份:同花顺QL凤凰线指标公式主页 > 热门活动 >

300282汇冠股份:同花顺QL凤凰线指标公式

admin2020-05-23 02:57:26123人围观

  以下是同花顺QL凤凰线指标公式(无源码的请下载附件导入),本公式由江城股票网小编收集整理发布,欢迎大家下载使用!多彩凤凰线,K线颜色变化就要关注是否是趋势的改变, B突破上涨趋势、S破位下跌趋势,股价运行于两条黄白线趋势之间,凤线和凰线分别表示当天的支撑和压力,跌破表示看跌,超越看涨,注意两条趋势线的上升拐点、下跌拐点。红色K线表示上升过程,黄色表示上升中的回调,绿色表示下跌过程,蓝色表示下跌中的反弹。出现了B和S就是重要变盘位置。这个指标提示简单明确易懂,并且并不是只有BS提示,还可以根据K线颜色和凤凰线来判断,提示全面,稍加练习就可以掌握。此指标根据钱龙凤凰线特点演变而来。请在右侧评分处选择空白的星星加上评分,请加上评论,十分感谢!!发现黑马态势就用:主力交叉+探寻45°黑马+SDJ量能看买卖趋势就用:QL凤凰线+钱龙风警线+决策交叉线。找波段操作就用:K线黄金分割+狙击突破+量能三线突破短线买卖绝招:一线乾坤做长线操作就用:钱龙长线L+金叉主力。有这些指标在手,炒股再也不用愁!!

  xoPEn:=(REF(O,N)+REF(C,N))/2;xclose:=CLOSE;xhigh:=MAX(HIGH,xopen);xlow:=MIN(LOW,xopen);volality:=MA(xhigh-xlow,8);凰线:MA(xclose,5)+volality/2;凤线:MA(xclose,5)-volality/2;BU:=CROSS(xclose,凰线);SEL:=CROSS(凤线,xclose);var1:=BARSLAST(BU);var2:=BARSLAST(SEL);DRAWICON(REF(var1,1)>var2 AND var1=0,xlow,1),align1,valign0;DRAWICON(REF(var2,1)>var1 AND var2=0,xhigh,2),align1,valign2;STICKLINE(xclose>xopen AND var1xopen AND var1xopen AND var1var2,xclose ,xopen ,8,0 ),colorgreen;STICKLINE(xclose<=xopen AND var1>var2,xopen ,xhigh ,0.5,0 ),colorgreen;STICKLINE(xclose<=xopen AND var1>var2,xclose,xlow ,0.5,0 ),colorgreen;STICKLINE(xclose>xopen AND var1>var2,xclose ,xopen ,8,0 ),colorblue;STICKLINE(xclose>xopen AND var1>var2,xclose,xhigh ,0.5,0 ),colorblue;STICKLINE(xclose>xopen AND var1>var2,xopen,xlow ,0.5,0 ),colorblue;

  300282汇冠股份:同花顺QL凤凰线指标公式

  江城股票网提供股票公式和股票软件,感谢您的支持!觉得好请大家帮忙多宣传!

  下载地址→→→→→→:QL凤凰线.rar